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For candidates making preparation for the Adobe 9A0-086 questions and 

answers, what they most desire is to easily pass the 9A0-086 (Adobe 
InDesign CS4 Exam) exam. ItCertHome 9A0-086 includes 112 questions and answers, which are collected and 

collated by experts of Adobe. With our 9A0-086 study materials, you can successfully take Adobe certification of 

9A0-086 exam and go further on Adobe career path.

Free 9A0-086 Demo
we provide Adobe 9A0-086 demo exam for free (in PDF format ) before you decide to purchase it. Thus,you can know 

better about the quality of our practice exam and then make your right decision.

ItCertHome Test tool's advantages:
High Quality and Value of 9A0-086 exam 
ItCertHome Adobe Photoshop 9A0-086 Practice Questions is developed and finished by Adobe technical team , cover 

every field of the exam . Besides, we have verified 9A0-086 answers,almost 100% correct. 

100% Guarantee to Pass 9A0-086 Exam 
We promise to give you FULL REFUND if you fail the Photoshop 9A0-086 certification(Adobe Certified Network 

Associate) with the use of our ItCertHome testing engine. 

9A0-086 Self Test Mode 
ItCertHome provides a simulated and interactive environment where you can test your knowledge and skills about 

9A0-086 to ensure enough assurance in real testing center. 

Periodic Updates of ItCertHome 9A0-086 
Once there is some change on Adobe 9A0-086 exam, we will update it timely, and the product you buy will be 

updated within 90 days for free. 

Professional and Efficient Service 
We offer 7*24 customer support via diverse channels: LIVE CHAT,MAIL.Expeciting the communication with you about 

IT certification. 

The Questions & Answers cover the latest real test and with all the correct answer.we promise the Q&A for Adobe 

Photoshop 9A0-086 examination of original title complete coverage.ItCertHome 9A0-086 Braindumps Questions & 

Answers help you pass the exam. Otherwise,we will give you a full refund.

We promised that use ItCertHome Q&A ensure you pass the exam at your first try.

1. The Q&A are from cooperation exam center of the real original title,summaried by our professional team and 

collated by senior IT lectured in co-training center to make sure the professional quality of the Q&A.The correctly of 

the Q&A is 100%, the coverage of 9A0-086 Q&A are more than 96%.All you need to study the whole 9A0-086 Q&A 

before you participate the certification exam,it should be possible to easily complete the exam and pass the 

certification.
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2. ItCertHome to all the Q&A, we promised "do not pass the exam give you a full refund". If you buy our 9A0-086 Q&A 

and did not pass the exam at the first try. You can take the examination report card that stamped with PROMETRIC 

or VUE test centers Seal. we will refund your full cost of 9A0-086 Q&A, absolutely guarantee you interests have no 

losses.(For a full refund details) 

3. ItCertHome professional IT Q&A vendors, we provide well after-sale service. To all the customers buy the Q&A, we 

provide track service. when you buy the Q&A with in one year. you can enjoy the upgrade Q&A service for free. If in 

this period, the certified test center change the 9A0-086 Q&A, we will update the Q&A in the first time, and provide 

you the download update for free.

Adobe 9A0-086 Test belongs to one of the Photoshop certified test, if needs to obtain the Photoshop certificate, you 

also need to participate in other related test, the details you may visit the Photoshop certified topic, in there, you will 

see all related Photoshop certified subject of examination.

9A0-086

ItCertHome professional provide Photoshop 9A0-086 the newest Q&A, completely covers 9A0-086 test original topic. 

With our complete Photoshop resources, you will minimize your Photoshop cost and be ready to pass your 9A0-086 

tests on Your First Try, 100% Money Back Guarantee included! 

This 9A0-086 PDF demo do not include the questions and answers's picture:
  

  

Exam : Adobe 9A0-086

Title : Adobe(r) InDesign(r) CS4 Exam

1. You want to apply trapping to your file while creating a PostScript file.

What should you do?

A. in the Output pane of the Print dialog box, click the Ink Manager button, and select the Trapping Sequence field

B. in the Output pane of the Print dialog box, select Separations from the Color pop-up menu and select Application 

Built-In in the Trapping pop-up menu

C. in the Output pane of the Print dialog box, select Composite CMYK from the Color pop-up menu, and select the 

Simulate Overprint checkbox

D. choose Window > Output > Trap Presets, and select Assign Trap Preset from the Trap Preset panel menu

Answer: B

2. Using the Preflight panel, you want to locate any imported color bitmapped image with an effective resolution under 

250 ppi.

What should you do?

A. create a new Preflight profile with a Color Image Minimum Resolution setting of 250 ppi

B. create a new Preflight profile with a Color Image Maximum Resolution setting of 250 ppi

C. edit the Basic profile using a Color Image Minimum Resolution setting of 250 ppi

D. edit the Basic profile using a Color Image Maximum Resolution setting of 250 ppi

Answer: A

3. What should you do to prevent a master page item from being overridden on a document page?
A. right-click (Ctrl+click with a one-button mouse) the item on the master page and from the contextual menu, select 

Lock Position

B. create a new layer, move the item to that layer and drag the layer to the bottom of the layer stack
C. right-click (Ctrl+click with a one-button mouse) the item on the master page and from the contextual menu, 

deselect Allow Master Item Overrides

D. create a new master page for that one item only and base the other master pages on that

Answer: C
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4. You have selected a table and you want to use Quick Apply to choose a table style.

What should you do so that Quick Apply only displays table styles?

A. press Ctrl+Enter (Windows) or Command+Enter (Mac OS) and then type "t:"
B. press Ctrl+Enter (Windows) or Command+Enter (Mac OS) and then Alt-t (Windows) or Option-t (Mac OS) 

C. choose Window > Type & Tables > Table Styles, and then click on the Quick Apply button in the Table Styles 

panel
D. open the Quick Apply window and Option-click (Mac OS) or Alt-click (Windows) on any table style in the list 

Answer: A

5. Options, and choose Custom in the Position pop-up menu. Finally, you select the frame with the Selection tool and 

click the Wrap Around Object Shape button in the Text Wrap panel.

Which statement is true about the text wrap?
A. Text wrap is disabled for anchored objects when you choose Custom from the Position pop-up menu. 

B. The text wrap affects all lines of text in all stories on this page.

C. The text wrap has no effect on its own line of text or text in the previous paragraph.

D. The text wrap affects all lines in this story, but has no effect on stories in other text frames.

Answer: C

6. You place a graphic on a master page and apply a text wrap to it. You want the text wrap to apply to text on 

master pages only.

What should you do?

A. select the graphic on the master page and choose Apply to Master Page Only from the Text Wrap panel menu
B. select the graphic on the master page, right-click (Ctrl+click with a one button mouse), and choose Allow Master 

Item Overrides from the contextual menu

C. select Text Wrap Only Affects Text Beneath in the Composition pane of the Preferences dialog box

D. with the graphic selected, select the Invert checkbox in the Text Wrap panel

Answer: A

7. You want to create text along the edge of an oval frame that you've drawn with the Ellipse tool.

What should you do?
A. right+click (Ctrl+click with a one button mouse) the ellipse with the Type on a Path tool and choose Content > Text 

from the contextual menu

B. click the edge of the ellipse with the Type on a Path tool
C. double-click the edge of the ellipse with the Direct Selection tool 

D. Shift+click the edge of the ellipse with the Type tool

Answer: B

8. You select a color in the Swatches panel and open the Swatches panel menu. New Mixed Ink Swatch is disabled 

(grayed out).

Why do this happen?

A. You must first select the Gradient Swatch tool in the Tool panel.

B. You must select two swatches in the Swatches panel to create a mixed ink swatch.

C. You must have at least one spot color swatch to create a mixed ink swatch.

D. You need to first select an object on the page.

Answer: C

9. You have an XML file, a DTD, and a completed InDesign file from a previous XML project. You want to use the same 

XML tags and structure in a new InDesign document.

Which method should you use to reproduce the tag names in the new InDesign file?

A. select Load Tags from the Tags Panel menu; select the previous InDesign file and click Open to load the XML tags
B. open the previous InDesign file; select all the tag names in the Tags panel; press Command-C (Mac OS) or Ctrl-C 

(Windows) to copy them; open the new InDesign file; while the Tags panel is open, press Command-V (Mac OS) or 

    

 

 

 

 
  

 

 

 

 

 

 

 

 
    

 
    

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 
    

 

 

 

 

 

 

 

 

 

 

 

 

     

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

   

 

 
    

    

    

 

 

     

        

      

      

      

      

       

      

      

      

      

      

      

      

      

      

      

      

      

      

      

   

 

                                

                                

                



   

            

       

 

       

    

     

     

   

  

    

   

   
    

   

   

   
   

 

 
   
   

   

   
   

 

   
 

   

   
   

 

 
 

 

   

          

 

 

 

   

     

 

 

   

 

   

 

   

 

   

 

      

  

  

   

       

     

 

   
  

  

     

    

 

 

 

   

     

   

 

 

 

 

 

 

 

 

 

 

 

 
     

 

 
     

 

 

 

 

 

 
      

 

 
      

 

   

 

 
    

 

 

 

 

 

 

 

 
   

 

 

 

 

 

 
 

 

 
    

 

 

 

 

 

 

 

 

 

 

 

 

 

 
     

   

Ctrl-V (Windows) 

C. select Load Tags from the Structure panel menu; select the DTD file; click Open

D. select Import XML from the File menu; select the DTD; click Open

Answer: A

10. You have a long story threaded across multiple columns on multiple pages. You want to ensure that a column of 
text does not begin with a single last line of a paragraph (widow), or end with a single first line of a paragraph (orphan). 

Which feature lets you control this?

A. Paragraph Rules from the Paragraph panel menu

B. Justification from the Paragraph panel menu

C. Advanced Type pane of the Preferences dialog box

D. Keep Options from the Control panel menu

Answer: D

11. You import a QuickTime movie into your InDesign document.

Which two features in the Export Adobe PDF dialog box will enable the movie to play in Acrobat? (Choose two.)
A. PDF/X3:2002 in the Standard pop-up menu 

B. Interactive Elements checkbox
C. Acrobat 5 in the Compatibility pop-up menu 

D. Optimize for Fast Web View checkbox

E. Create JDF File Using Acrobat

Answer: BC

12. You want to place crop marks 4 mm from the trim edge when printing.

What should you do?

A. select the All Printer's Marks checkbox in the Marks and Bleed pane of the Print Dialog Box, and set the Offset 

field to 4 mm

B. deselect the Use Document Bleed Settings checkbox in the Marks and Bleed tab of the Print Dialog Box, and 

manually enter 4 mm for all four sides

C. choose File > Document Setup, click the More Options button, and enter 4 mm as the Slug value

D. choose File > Print Booklet and enter 4 mm in the Creep field

Answer: A

13. You have a Photoshop image selected on your page.

Which panels allow you to access to the image's embedded XMP metadata?

A. Links panel and Attributes panel

B. Links panel and Info panel

C. Info panel and Attributes panel

D. Info panel and Tags panel

Answer: B

14. You have created a table and want to set the space above the table.

What should you do?

A. select the first row of the table and then adjust the Space Above field in the Control panel

B. place your cursor in the table, choose Table > Table Options > Table Setup, and use the Table Options dialog box 

to adjust table spacing

C. select the table, choose Window > Text Wrap, and use the Text Wrap panel to adjust space above

D. select the table and increase the Top Cell Inset field in the Table panel

Answer: B

15. You have created a condition in the Conditional Text panel. You want to apply that condition to all text that has 

the "Teacher's Edition" paragraph style applied to it.

What should you do?
    

 

 

 

 

 

 

 

 

 

 

 

 

     

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

   

 

 
    

    

    

 

 

     

        

      

      

      

      

       

      

      

      

      

      

      

      

      

      

      

      

      

      

      

   

 

                                

                                

                



   

            

       

 

       

    

     

     

   

  

    

   

   
    

   

   

   
   

 

 
   
   

   

   
   

 

   
 

   

   
   

 

 
 

 

   

          

 

 

 

   

     

 

 

   

 

   

 

   

 

   

 

      

  

  

   

       

     

 

   
  

  

     

    

 

 

 

   

     

   

 

 

 

 

 

 

 

 

 

 

 

 
     

 

 
     

 

 

 

 

 

 
      

 

 
      

 

   

 

 
    

 

 

 

 

 

 

 

 
   

 

 

 

 

 

 
 

 

 
    

 

 

 

 

 

 

 

 

 

 

 

 

 

 
     

   

    

 

 

 

 
  

 

 

 

 

 

 

 

 
    

 
    

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 
A. choose Create New Set from the Set pop-up menu in the Conditional Text panel 

B. create a character style with the condition applied and apply it to the paragraph style as a nested style

C. edit the paragraph style definition to include the condition

D. use Find/Change to find text in the "Teacher's Edition" paragraph style and apply the condition to it

Answer: D

16. You have created a table long enough to flow over two pages of your document. You want the data in the first row 

to be duplicated on the second page.

What should you do?

A. insert your cursor in the first row of the table and choose Table > Convert Rows > To Header

B. select the first row of the table and from the Notes panel menu choose Convert to Note

C. create a header cell style in the Cell Styles panel and apply it to the first row of the table

D. select the first row and choose Table > Cell Options > Rows and Columns

Answer: A

17. You want to apply an opaque gradient fill at an angle, from the lower-left corner to the upper-right corner of a 

square frame.

Which feature do you use to accomplish this?

A. New Gradient Swatch dialog box

B. Gradient panel

C. Effects panel

D. Gradient Feather tool

Answer: B

18. You frequently enter text directly into InDesign via the Story Editor, and you often type so quickly that you type 

"Acme,Inc" instead of "Acme, Inc."

What should you do?

A. You choose Edit > Spelling > Dynamic Spelling, which will alert you to every instance of the typo by placing a 

squiggly red underline beneath it.

B. You choose Edit > Spelling > Dictionary to open the Dictionary dialog, enter "Acme,Inc" in the Word field, and 

click the Add button

C. You open the Autocorrect pane of the Preferences dialog box and select the EnableAutocorrect checkbox. You 

then click the Add button, enter the incorrect and the correct spellings and click OK.

D. You apply to the comma in "Acme,Inc" a character style with a kerning value high enough to push the "Inc" a full 

space to the right.

Answer: C

19. In which layered Photoshop file format does InDesign CS4 allow you to control layer visibility?

A. PDF

B. PSD

C. TIFF

D. PSB

E. EPS

Answer: B

20. You have created a new object style. In the Stroke pane of the New Object Style dialog box, you choose a 2-point 

red stroke. In the Paragraph Styles pane, you choose a paragraph style called "Heading".

What happens when you select a graphic frame with a JPEG image in it and assign this object style?
A. The frame is converted to an empty text frame with a 2-point red stroke and the graphic is deleted. 

B. The frame is converted to a text frame with a 2-point red stroke and the graphic is converted to an inline object. 

C. The frame is assigned a 2-point red stroke and the graphic remains. 

D. The frame remains the same and this object style is not applied.

Answer: C
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